Symptom
In the app, you get a message on menu entries or buttons like Could not find Script for Action Code ..."
Cause
You have created a new Action Code, but is its not available on the app.
Solution
Until Anveo Client Suite version 4.11 it is required to run Update all Delta Scripts in Anveo Client Suite Setup after adding new Action Codes for a user. Run this function in Anveo Client Suite Setup and synchronize user again.
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